Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 18 di 18

Discussione: Inventor 2011 Crash

  1. #11
    Utente Junior L'avatar di Nosf3r
    Iscritto dal
    2011
    Messaggi
    29
    Professione
    Disegnatore/Progettista
    Regione
    Piemonte (CN)
    Software
    Inventor - AutoCAD Mechanical - Vault - SolidWorks

    Predefinito

    Citazione Originariamente Scritto da Tarkus Visualizza Messaggio
    Mi scuso per il mio appoggio frettoloso al post di meccanicamg, a quanto ho capito ti sei presentato nella sezione Off Topics.
    Ti faccio notare che esiste una sezione di presentazione che si chiama "Nuovi utenti INVENTOR presentatevi qui" che e' giust'appunto la sezione dove gli utenti di inventor si presentano;e dove al momento non leggo ancora la tua presentazione.
    Per sapere che si e' presentato un nuovo utente INVENTOR,a me basta dare un'occhiata a questa sezione senza andare a leggere le news o a spulciare tutti i forums.
    Detto questo,ti do il mio benvenuto
    Mi scuso per il mio impeto di nervosismo e ora mi presento :D non avevo visto l'ulteriore sezione di presentazione


    PROBLEMA RISOLTO. A seguito dell'installazione del Service Pack 1 di Windows 7 qualche aggiornamento deve aver sbarellato l'attivazione i Office. Riregistrato e ora tutto funziona. Grazie a tutti e ora sarò di nuovo più attivo che mai nella progettazione

  2. #12
    Utente Standard L'avatar di Christian76
    Iscritto dal
    2010
    Messaggi
    114
    Professione
    Disegnatore
    Regione
    Lombardia
    Software
    Inventor

    Predefinito

    Citazione Originariamente Scritto da stefanobruno Visualizza Messaggio
    8<--
    Per quello che riguarda il tuo problema, io tiro sempre in ballo la presenza di excel correttamente attivato.
    8<--
    Inventor 2011 richiede anche la presenza di una versione specifica di excel per funzionare al meglio, ora non ricordo quale ma sul sito è chiaramente indicato.
    8<--
    Io non ho m$office installato (grazie al cielo)
    A meno che avevo installato una versione di office 2000 e ho lasciato solo excel ma dubito...

  3. #13
    Utente Junior L'avatar di Nosf3r
    Iscritto dal
    2011
    Messaggi
    29
    Professione
    Disegnatore/Progettista
    Regione
    Piemonte (CN)
    Software
    Inventor - AutoCAD Mechanical - Vault - SolidWorks

    Predefinito

    Citazione Originariamente Scritto da Nosf3r Visualizza Messaggio
    Mi scuso per il mio impeto di nervosismo e ora mi presento :D non avevo visto l'ulteriore sezione di presentazione


    PROBLEMA RISOLTO. A seguito dell'installazione del Service Pack 1 di Windows 7 qualche aggiornamento deve aver sbarellato l'attivazione i Office. Riregistrato e ora tutto funziona. Grazie a tutti e ora sarò di nuovo più attivo che mai nella progettazione

    Non si è per niente risolto continua a fare lo stessa cosa.

  4. #14
    Utente Junior L'avatar di Nosf3r
    Iscritto dal
    2011
    Messaggi
    29
    Professione
    Disegnatore/Progettista
    Regione
    Piemonte (CN)
    Software
    Inventor - AutoCAD Mechanical - Vault - SolidWorks

    Predefinito

    Scusate la quantità di messaggi... Però ora funziona di nuovo!! Ho dato una pulita al registro con CCleaner dopo che si imballava e ora funziona di nuovo!!

  5. #15
    Utente Junior L'avatar di Nosf3r
    Iscritto dal
    2011
    Messaggi
    29
    Professione
    Disegnatore/Progettista
    Regione
    Piemonte (CN)
    Software
    Inventor - AutoCAD Mechanical - Vault - SolidWorks

    Predefinito

    Citazione Originariamente Scritto da Nosf3r Visualizza Messaggio
    Scusate la quantità di messaggi... Però ora funziona di nuovo!! Ho dato una pulita al registro con CCleaner dopo che si imballava e ora funziona di nuovo!!
    E' tornato a non andare... vabbè non posto più. Quando e se torna stabile lo dico

  6. #16
    Utente Standard L'avatar di Peppe
    Iscritto dal
    2007
    Messaggi
    783
    Professione
    Impiegato
    Regione
    Emilia Romagna
    Software
    inventor

    Predefinito

    Che scheda video monti? Ha driver certificati autodesk?

  7. #17
    Utente Junior L'avatar di Nosf3r
    Iscritto dal
    2011
    Messaggi
    29
    Professione
    Disegnatore/Progettista
    Regione
    Piemonte (CN)
    Software
    Inventor - AutoCAD Mechanical - Vault - SolidWorks

    Predefinito

    Citazione Originariamente Scritto da Peppe Visualizza Messaggio
    Che scheda video monti? Ha driver certificati autodesk?
    Stavo cercando appunto la pagina delle schede video compatibili ma non la trovo. Sul portatile ho una Nvidia 9650M GT.

    Provo a fare nuovo dwg e crasha appena tento di fare uno schizzo

  8. #18
    Utente Standard L'avatar di pagnotz
    Iscritto dal
    2008
    Messaggi
    470
    Professione
    Progettista
    Regione
    Abruzzo
    Software
    Autodesk Inventor Simulation Suite 2010

    Predefinito

    Citazione Originariamente Scritto da sampom Visualizza Messaggio
    I messaggi nelle Discussioni Off Topic (dove risiede il thread delle presentazioni) non vengono conteggiati, ma se dal profilo vai a vedere tutti i messaggi dell'utente li trovi:
    http://www.cad3d.it/forum1/showthrea...202459#post699

    Saluti
    Marco
    Ah ok non lo sapevo, ho imparato una cosa nuova :)


  • Pagina 2 di 2 PrimaPrima 12

    Discussioni Simili

    1. Risposte: 6
      Ultimo Messaggio: 24-11-2010, 15: 39
    2. AutoCAD 2011 in crash con i retini
      Di rikk nel forum AutoCAD
      Risposte: 18
      Ultimo Messaggio: 12-11-2010, 14: 00
    3. CRASH INVENTOR
      Di maior nel forum Inventor
      Risposte: 2
      Ultimo Messaggio: 14-09-2010, 12: 04
    4. Crash AutoCAD LT 2011
      Di vannicad nel forum AutoCAD
      Risposte: 4
      Ultimo Messaggio: 06-07-2010, 12: 11
    5. Crash sistematico inventor
      Di myface nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 20-05-2008, 11: 25

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti