Risultati da 1 a 4 di 4
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    51
    Professione
    ingegnere
    Regione
    piemonte
    Software
    inventor 11

    Predefinito inv 2011 - problemi di visualizzazione

    con inventor 2011 riscontro alcuni problemi di visualizzazione:
    ho un assieme aperto, tutto ok
    apro una parte appartenente all'assieme, la guardo ecc. ecc.
    quando ritorno all'assieme, vedo solo alcuni pezzi, per vederli tutti devo:
    o nascondi tutti e visualizza tutti...
    oppure con il mouse clicco sull'albero una parte e compare sul video, ecc, ecc.

    ho windows XP a 32 bit con 4 giga di ram (però come usuale ne uso solo 3...)

    qualcuno saprebbe come fare i settaggi per eliminare questo fastidioso problema....

    grazie...

  2. #2
    Moderatore L'avatar di stefanobruno
    Iscritto dal
    2008
    Messaggi
    2248
    Professione
    Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
    Regione
    Piemonte,Torino
    Software
    Inventor 2016 - Autocad ( read only ) - Rhino un pochino

    Predefinito

    Citazione Originariamente Scritto da pagatti Visualizza Messaggio

    ho windows XP a 32 bit con 4 giga di ram (però come usuale ne uso solo 3...)
    che scheda video hai ?

  3. #3
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    51
    Professione
    ingegnere
    Regione
    piemonte
    Software
    inventor 11

    Predefinito

    Citazione Originariamente Scritto da stefanobruno Visualizza Messaggio
    che scheda video hai ?
    ATI FIREGL V3100

    ma, anche se la scheda ormai è vecchiotta e non tanto performante, questa è....
    con INV 11 a me non dava nessun problema, al mio collega, PC identico, invece dava lo stesso problema....

    boh? non è che qualche altro task sottrae risorse?

  4. #4
    Utente Standard
    Iscritto dal
    2008
    Messaggi
    692
    Professione
    mah!
    Regione
    .
    Software
    Inv + SW(purtroppo)

    Predefinito

    Citazione Originariamente Scritto da pagatti Visualizza Messaggio
    con inventor 2011 riscontro alcuni problemi di visualizzazione:
    ho un assieme aperto, tutto ok
    apro una parte appartenente all'assieme, la guardo ecc. ecc.
    quando ritorno all'assieme, vedo solo alcuni pezzi, per vederli tutti devo:
    o nascondi tutti e visualizza tutti...
    oppure con il mouse clicco sull'albero una parte e compare sul video, ecc, ecc.

    ho windows XP a 32 bit con 4 giga di ram (però come usuale ne uso solo 3...)

    qualcuno saprebbe come fare i settaggi per eliminare questo fastidioso problema....

    grazie...
    vedi se questo suggerimento può andarti bene http://www.cad3d.it/forum1/showthrea...894#post198894


  • Discussioni Simili

    1. Risposte: 5
      Ultimo Messaggio: 02-01-2011, 14: 21
    2. Problemi di visualizzazione shaders
      Di brusketta84 nel forum Alias Studio
      Risposte: 0
      Ultimo Messaggio: 27-03-2010, 18: 30
    3. problemi con la visualizzazione dal 2d al 3d
      Di SAVIO nel forum Archicad
      Risposte: 6
      Ultimo Messaggio: 09-11-2009, 20: 37
    4. Problemi di visualizzazione
      Di ilari-marco nel forum Revit
      Risposte: 1
      Ultimo Messaggio: 15-05-2009, 21: 03
    5. Problemi di visualizzazione immagini
      Di Marco74 nel forum Proposte di modifiche al sito
      Risposte: 3
      Ultimo Messaggio: 08-05-2009, 18: 18

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti