Risultati da 1 a 2 di 2
  1. #1
    Utente Junior
    Iscritto dal
    2010
    Messaggi
    25
    Professione
    Disegnatore
    Regione
    Veneto
    Software
    Inventor - Autocad

    Predefinito Errori su telaio creato con generatore telaio

    Ciao a tutti ho creato un telaio con generatore telaio, angolari che si intagliano, che si uniscono a 45°.....e via così. A son di modifiche ora di fianco a ciascun profilo cè la " i " che se mi metto sopra con il cursore mi dice:il membro telaio contiene un riferimento a geometrie inesistenti. Non riesco a togliere questi errori e dovrei farlo in quanto andando avanti ad inserire parti ogni volta che posiziono un vincolo mi si presenta l' errore. Non riesco a sistemare i profili per togliere l' errore. Se apro ciascun profilo sembrerebbe siano a posto. Mah.....GRAZIE a tt.

  2. #2
    Utente Senior L'avatar di Tarkus
    Iscritto dal
    2007
    Messaggi
    2339
    Professione
    Progettista,Disegnatore
    Regione
    Toscana
    Software
    Autocad Mechanical,Inventor 2017,HyperMill2012

    Predefinito

    Citazione Originariamente Scritto da Maurog Visualizza Messaggio
    Ciao a tutti ho creato un telaio con generatore telaio, angolari che si intagliano, che si uniscono a 45°.....e via così. A son di modifiche ora di fianco a ciascun profilo cè la " i " che se mi metto sopra con il cursore mi dice:il membro telaio contiene un riferimento a geometrie inesistenti. Non riesco a togliere questi errori e dovrei farlo in quanto andando avanti ad inserire parti ogni volta che posiziono un vincolo mi si presenta l' errore. Non riesco a sistemare i profili per togliere l' errore. Se apro ciascun profilo sembrerebbe siano a posto. Mah.....GRAZIE a tt.
    Ma non e' che hai cancellato e rifatto delle linee nello schizzo di scheletro?
    In questo caso si arrabbia proprio con codesto messaggio.
    Saluti
    Tarkus


  • Discussioni Simili

    1. Risposte: 5
      Ultimo Messaggio: 06-09-2012, 15: 43
    2. Profili generatore telaio
      Di Naeto nel forum Inventor
      Risposte: 30
      Ultimo Messaggio: 15-03-2012, 13: 41
    3. Perdita dei vincoli con generatore telaio
      Di MastroTeo nel forum Inventor
      Risposte: 2
      Ultimo Messaggio: 19-08-2010, 07: 55
    4. Errori mesh telaio ansys workbench
      Di misterhoke nel forum Ansys
      Risposte: 2
      Ultimo Messaggio: 20-05-2010, 20: 27
    5. Norme mancanti in Generatore telaio 2010
      Di Tarkus nel forum Inventor
      Risposte: 2
      Ultimo Messaggio: 06-03-2010, 16: 34

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti