Pagina 4 di 4 PrimaPrima ... 234
Risultati da 31 a 33 di 33
  1. #31
    Moderatore Solidworks L'avatar di re_solidworks
    Iscritto dal
    2007
    Messaggi
    3919
    Professione
    Progettista
    Regione
    Veneto
    Software
    Swx2016-R2W2016-Power Surfacing 2.1-Creo 2.0- PDSU 2016 - Composer 2016

    Predefinito

    L'unica pecca che ho riscontrato, che probabilmente riguarda il service pack che sto utilizzando, è che quando il numero di istanze cresce non c'è nessun problema, se cala da un errore nelle funzioni di lamiera perchè non cancella automaticamente le pieghe che non esistono più. Sono sicuro che si tratta di un bug (che ho già visto in passato) di questa versione.
    Per eliminare questo problema basta aprire la funzione contenente le pieghe e cancellare quelle in errore che non esistono più.
    Io ho la 2009 5.1, magari con la 5.0 o la 4.1 non lo fa...

  2. #32
    Utente Senior
    Iscritto dal
    2008
    Messaggi
    1423
    Professione
    ...
    Regione
    Emilia - Modena
    Software
    autocad11+swx16 sp4 w7 x64+Ready2W2012

    Predefinito

    Citazione Originariamente Scritto da re_solidworks Visualizza Messaggio
    Comunque mi pare che con la 2010 si possa fare anche direttamente in lamiera.
    N O nemmeno con la 2010 (direttamente in lam intendo) :(

    Citazione Originariamente Scritto da reggio Visualizza Messaggio
    ...nè la 2009 nè la 2010 ... se ne riparla tra 1 anno
    Grazie
    ^__^
    [www.cfsystem.it Nastri trasportatori]
    [www.conveyor-belt-sushi.com Nastro trasportatore per sushi]

  3. #33
    Utente Standard
    Iscritto dal
    2008
    Messaggi
    205
    Professione
    Progettista
    Regione
    Emilia Romagna
    Software
    Solid Edge / Solid Works

    Predefinito

    Sono sicuro che si tratta di un bug (che ho già visto in passato) di questa versione.
    vero, è successo anche a me! poi l'ho rifatto da zero con il numero pieghi corretto ed ora è corretto!

    GRAZIE A TUTTI!!!


  • Pagina 4 di 4 PrimaPrima ... 234

    Discussioni Simili

    1. Ripetizione circolare... Dove sbaglio???
      Di peppo82 nel forum Solidworks
      Risposte: 14
      Ultimo Messaggio: 18-10-2010, 11: 58
    2. ripetizione circolare da parte flessa
      Di giguz nel forum Solidworks
      Risposte: 3
      Ultimo Messaggio: 08-03-2010, 09: 25
    3. ripetizione circolare da parte flessa
      Di giguz nel forum Solid Edge
      Risposte: 6
      Ultimo Messaggio: 06-03-2010, 17: 36
    4. Risposte: 7
      Ultimo Messaggio: 10-10-2008, 10: 21
    5. Risposte: 4
      Ultimo Messaggio: 19-09-2008, 19: 31

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti