Risultati da 1 a 3 di 3
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    15
    Professione
    Impiegato
    Regione
    lombardia
    Software
    Inventor, SolidEdge, SolidWorks

    Predefinito Inventor 2010 - Problema - Posizionamentto vincolo -> mostra anteprima disabilitata

    Come potete notare dal titolo ho il problema che con Inventor 2010 non mi si visualizza l'anteprima quando posiziono un vincolo, in particolare nella finestra "POSIZIONA VINCOLO" il simbolo degli occhiali per l'anteprima è disabilitato e non abilitabbile e quindi ogni qual volta posiziono un vincolo devo sempre aggiornare l'assieme, cosa che sull'11,2008 e 2009 non mi è mai capitato, ho dato uno sguardo nelle impostazioni ma non trovo nulla che mi possa sveltire questa operazione.
    Grazie

  2. #2
    Moderatore L'avatar di stefanobruno
    Iscritto dal
    2008
    Messaggi
    2248
    Professione
    Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
    Regione
    Piemonte,Torino
    Software
    Inventor 2016 - Autocad ( read only ) - Rhino un pochino

    Predefinito

    strumenti --> opzioni applicazione --> assieme --> spunta su " posticipa aggiornamento "

    ciao.

  3. #3
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    15
    Professione
    Impiegato
    Regione
    lombardia
    Software
    Inventor, SolidEdge, SolidWorks

    Predefinito

    Grazie 1000, risolto


  • Discussioni Simili

    1. Problema saldature Inventor 2010 nel rendering
      Di ValvMax nel forum Inventor
      Risposte: 4
      Ultimo Messaggio: 20-01-2014, 10: 24
    2. Problema su schizzo inventor 2010 su xp
      Di myface nel forum Inventor
      Risposte: 15
      Ultimo Messaggio: 28-01-2010, 18: 35
    3. Problema Inventor 2010
      Di Hole nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 25-01-2010, 17: 01
    4. Inventor 2010 - Problema post SP2
      Di VMD nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 19-12-2009, 14: 48
    5. Anteprima delle entità disabilitata
      Di svs75 nel forum AutoCAD
      Risposte: 3
      Ultimo Messaggio: 06-05-2008, 17: 11

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti