Risultati da 1 a 3 di 3
  1. #1
    Utente Standard L'avatar di lollone
    Iscritto dal
    2008
    Messaggi
    596
    Professione
    Progettista meccanico o ultima ruota del carro?!
    Regione
    Veneto
    Software
    Pro/e WF3- Creo 2.0 - AutoCAD - Inventor

    Predefinito Problema visualizzazione

    ho fatto un taglio in sweep che segue una traiettoria di sketch disegnata esternamente alla feature.
    il particolare mi viene visualizzato in maniera errata come in allegato 1.
    se eseguo anche un piccolo taglio sul profilo esterno (allegato 2) la visualizzazione viene giusta.

    Da cosa può dipendere?
    dalla scheda video?
    Immagini Allegate Immagini Allegate
    • Tipo File: jpg 1.jpg (114.8 KB, 7 Visualizzazioni)
    • Tipo File: jpg 2.jpg (112.4 KB, 6 Visualizzazioni)

  2. #2
    Utente Standard
    Iscritto dal
    2007
    Messaggi
    236
    Professione
    stampi
    Regione
    BG
    Software
    Pro-e

    Predefinito

    Mai capitato un problema simile, comunque ritengo sia molto difficile che sia un problema di scheda video (se fosse un problema riguardante la scheda video dovrebbe scomparire o variare zumando o ruotando il modello)

  3. #3
    Utente Standard L'avatar di lollone
    Iscritto dal
    2008
    Messaggi
    596
    Professione
    Progettista meccanico o ultima ruota del carro?!
    Regione
    Veneto
    Software
    Pro/e WF3- Creo 2.0 - AutoCAD - Inventor

    Predefinito

    magari riguarda la precisione della visualizzazione o del pezzo?
    non ne ho idea?!


  • Discussioni Simili

    1. Problema visualizzazione
      Di is3design nel forum Solid Edge
      Risposte: 12
      Ultimo Messaggio: 12-12-2008, 17: 48
    2. Problema visualizzazione
      Di 19marco23 nel forum AutoCAD
      Risposte: 7
      Ultimo Messaggio: 02-10-2008, 18: 14
    3. Problema di visualizzazione (bug?)
      Di marcofa nel forum CATIA V5 CATPart
      Risposte: 12
      Ultimo Messaggio: 15-09-2008, 09: 53
    4. Problema visualizzazione dwg
      Di SEP nel forum AutoCAD
      Risposte: 9
      Ultimo Messaggio: 09-04-2008, 09: 45
    5. Problema visualizzazione
      Di Alexprog nel forum AutoCAD
      Risposte: 11
      Ultimo Messaggio: 26-01-2008, 01: 55

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti