Risultati da 1 a 3 di 3
  1. #1
    warburg
    Visitatore

    Predefinito Problema installazione CoCreate modeling PE

    Salve a tutti, volevo provare la versione gratuita di CoCreate Modeling, ma non riesco a installarla, all'avvio della procedura mi dice: ---unità non valida: J:\---
    Ho provato prima scollegando tutti le periferiche, poi ricollegando ma non cambia nulla.
    Grazie per eventuali suggerimenti "espliticiti" :-)
    ciao
    c

  2. #2
    Moderatore SolidEdge L'avatar di cacciatorino
    Iscritto dal
    2007
    Messaggi
    9341
    Professione
    Ingegnere meccanico
    Regione
    Porto Recanati, ma con l'appennino nel cuore
    Software
    SolidEdge CoCreate Salome-Meca

    Predefinito

    Citazione Originariamente Scritto da warburg Visualizza Messaggio
    ---unità non valida: J:\---
    Per caso si tratta di un disco removibile?
    Inoltre: hai i permessi per scrivere su quella unita'?



    stimarchetti.altervista.org - Progettazione Meccanica

  3. #3
    warburg
    Visitatore

    Predefinito

    Non lo so, in quanto non vedo nessuna unità nominata come J!!!... Per questo non riesco a capire il problema; in ogni caso volevo installarlo come al solito nel disco fisso, non in esterno. Non ho periferiche o partizioni dove non posso entrare, lavoro sul mio portatile di ufficio.
    Magari provo a scaricare di nuovo il file eseguibile?
    ciao grazie!
    c


  • Discussioni Simili

    1. Problema modeling con utente windows
      Di Superguido nel forum Annotation
      Risposte: 3
      Ultimo Messaggio: 19-09-2010, 01: 42
    2. Problema installazione
      Di bagaroz nel forum Solidworks
      Risposte: 0
      Ultimo Messaggio: 30-10-2009, 22: 58
    3. COCREATE SPACE MODELING CHI LO USA ABITULAMENTE PER LAVORO
      Di fabiovello nel forum Creo Direct/Modeling (Ex CoCreate)
      Risposte: 0
      Ultimo Messaggio: 09-04-2009, 11: 30
    4. Iniziare con CoCreate Modeling PE 2.0
      Di Preparation-H nel forum OneSpace Designer Modeling
      Risposte: 2
      Ultimo Messaggio: 23-02-2009, 19: 48
    5. Problema installazione NX5
      Di bafio nel forum NX (Unigraphics)
      Risposte: 4
      Ultimo Messaggio: 06-02-2008, 14: 29

    Chi Ha Letto Questa Discussione negli Ultimi 200 Giorni: 0

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti