Risultati da 1 a 3 di 3

Discussione: Problemi DRW

  1. #1
    Utente poco attivo L'avatar di blasco
    Iscritto dal
    2009
    Messaggi
    6
    Professione
    Disegnatore
    Regione
    Campania
    Software
    pro engineer wildfire 3.0

    Predefinito Problemi DRW

    Buongiorno a tutti. Ho una scheda video ati readon 2400 pro. Uso pro/e wildfire 3.0. Il mio problema e che in 3d il programma gira alla perfezione, invece nella sezione drw quando vado a quotare il pezzo sembra molto lento, es. le quote seguono la freccia del mouse in ritardo ecc. ecc. La mia domanda è: ho qualche funzione nel software attivata che mi crea questo problema?

  2. #2
    Mod. Creo e Reverse Eng. L'avatar di maxopus
    Iscritto dal
    2007
    Messaggi
    6101
    Professione
    Progettista meccanico
    Regione
    Marche (PU)
    Software
    Creo Parametric

    Predefinito

    Penso si tratti proprio di un problema della scheda video.
    Le schede non certificate per i CAD sono sempre un rischio, ti può andare bene e può funzionare tutto ... ti può andare male ed avere diversi tipi di problema.
    Il tuo è un esempio classico.
    In genere le migliori schede per CAD meccanici sono le Nvidia Quadro, seguite dalle Ati Fire GL (a molta distanza).
    Fai una verifica sul sito della PTC per vedere se la tua scheda rientra fra quelle certificate (dubito).
    Non fatemi domande, non so fare.

  3. #3
    Utente Junior
    Iscritto dal
    2007
    Messaggi
    21
    Professione
    progettista meccanico
    Regione
    Trentino Alto Adige
    Software
    Pro Engineer

    Predefinito

    Prova a settare nel file.dtl la seguente variabile.
    def_xhatch_break_around_text no
    Il vantaggio lo ho avuto nei complessivi.


  • Discussioni Simili

    1. problemi con dll
      Di rita ga nel forum 3D studio
      Risposte: 2
      Ultimo Messaggio: 17-02-2011, 17: 37
    2. PROBLEMI CON LA RAM E PRO-E WF4
      Di DANI-3D nel forum Creo Parametric (ex Pro/E)
      Risposte: 3
      Ultimo Messaggio: 10-12-2009, 11: 18
    3. Problemi con la V20
      Di AlexOnWeb nel forum Solid Edge
      Risposte: 7
      Ultimo Messaggio: 02-04-2008, 11: 58
    4. Problemi con dxf
      Di design77 nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 03-03-2008, 14: 38
    5. Problemi??
      Di Whooring nel forum Solidworks
      Risposte: 6
      Ultimo Messaggio: 19-12-2007, 12: 57

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Attivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti