Risultati da 1 a 3 di 3
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    12
    Professione
    Progettista/Programmatore
    Regione
    italia
    Software
    SolidWorks 2009; Inventor Routed System 2009

    Predefinito Quota ordinata "impazzita"

    Ciao a tutti, in SW 2009 mi capita questo problema:

    quota ordinata di un particolare e posiziono l'origine sulla tacca di centratura.
    La linea di quota parte in direzione contraria a dove clicco e "sbarra" lo 0 della quota...
    spero di essermi spiegato...

    qualcuno mi aiuta ?

    grazie grazie

    ciao

    g

  2. #2
    Moderatore Solidworks L'avatar di Oldwarper
    Iscritto dal
    2007
    Messaggi
    2098
    Professione
    Progettista
    Regione
    Emilia Romagna
    Software
    Solidworks, Cimatron IT, Cimatron E, Rhino, AutoCAD, Logopress, Solidcam

    Predefinito

    Perche' la tacca di centratura viene quotata "alla fine" e non "al centro". Quindi "torna indietro" e ti passa sullo zero.
    Se vuoi che la linea di quota parta dal centro devi inserire un punto e quotare quello come riferimento, non la tacca o il cerchio a cui e' associata (ti quoterebbe sempre la tacca).
    In alternativa, cancelli la tacca, quoti il cerchio/centro e rifai la tacca con Annotazioni.
    Saluti, Stefano.
    “Timeo Fenestras et dona ferentes”

  3. #3
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    12
    Professione
    Progettista/Programmatore
    Regione
    italia
    Software
    SolidWorks 2009; Inventor Routed System 2009

    Predefinito

    ..grazie mille !

    alla prossima,

    g


  • Discussioni Simili

    1. Catena "biplanare" (no aerea) con rulli esterni "a croce"
      Di reggio nel forum Progettazione meccanica - forum generale
      Risposte: 5
      Ultimo Messaggio: 25-07-2011, 21: 31
    2. Visualizzazione "doppia" quota annotazione
      Di KarlHeinz nel forum Creo Parametric - Messa in tavola
      Risposte: 4
      Ultimo Messaggio: 22-11-2010, 10: 22
    3. Il segno "=" nella quota
      Di liga76 nel forum CATIA V5 CATDrawing
      Risposte: 11
      Ultimo Messaggio: 14-05-2010, 18: 09
    4. Problema "rendere la quota guidata?"
      Di gianluca1991 nel forum Solidworks
      Risposte: 3
      Ultimo Messaggio: 01-04-2009, 09: 56
    5. Simbolo "Sedia a Ruote" e texture "Coppi"
      Di gfrank nel forum Librerie di famiglie ed oggetti
      Risposte: 0
      Ultimo Messaggio: 12-01-2008, 12: 05

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti