Pagina 4 di 4 PrimaPrima ... 234
Risultati da 31 a 34 di 34

Discussione: Alphacam v8

  1. #31
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    7
    Professione
    impiegato
    Regione
    veneto
    Software
    aphacam

    Predefinito

    proprio per quello non ci vado fuori!! nel senso che io ho una simulazione corretta e il file iso non corretto se mi dai un indirizzo mail ti invio il file ard di alphacam cosi puoi controllare la programmazione ok?

  2. #32
    Utente Standard
    Iscritto dal
    2007
    Messaggi
    130
    Professione
    legnamč
    Regione
    MB
    Software
    alphacam

    Predefinito

    Citazione Originariamente Scritto da c3kkos Visualizza Messaggio

    a meno che..... ma questa č un'ipotesi remota... non sia bacato il postprocessor.
    Non potrebbe essere poi cosģ remota come ipotesi.
    ciao
    Mirko

  3. #33
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    7
    Professione
    impiegato
    Regione
    veneto
    Software
    aphacam

    Predefinito

    cosa vorrebbe dire se č baccato??spiegami un attimo?grazie ciao

  4. #34
    Utente Standard
    Iscritto dal
    2007
    Messaggi
    130
    Professione
    legnamč
    Regione
    MB
    Software
    alphacam

    Predefinito

    Che probabilmente il post processor non č compilato bene e quando fa la conversione da alphacam a linguaggio macchina fa degli errori.
    Tutto qua.


    Dovresti sentire in Licom cosa dicono.

    Se gli mandi programma,post processor e foto del risultato te lo sistemano e te lo rimandano.
    ciao
    Mirko


  • Pagina 4 di 4 PrimaPrima ... 234

    Discussioni Simili

    1. AlphaCAM V7
      Di pierre.studio nel forum CAM forum generale
      Risposte: 4
      Ultimo Messaggio: 21-01-2014, 15: 02
    2. ALPHACAM
      Di rubber nel forum CAM forum generale
      Risposte: 13
      Ultimo Messaggio: 26-12-2012, 23: 39
    3. Come vą alphacam ?
      Di andi71 nel forum CAM forum generale
      Risposte: 36
      Ultimo Messaggio: 29-10-2011, 19: 39
    4. Lentezza con Alphacam
      Di jona nel forum CAM forum generale
      Risposte: 3
      Ultimo Messaggio: 01-03-2010, 10: 00
    5. alphacam e inventor
      Di trivr nel forum CAM forum generale
      Risposte: 1
      Ultimo Messaggio: 09-07-2009, 19: 07

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti